вопрос по сборке AlexELECv5-20150303-r0021

В процессе наполнения (доступен для записи)

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение alex » 04 апр 2015, 17:25

orfey писал(а):Добрый денью
Подскажите а какие аппаратные RAID платы поддерживаются?

Добрый.
В последней сборке есть поддержка таких
http://www.lsi.com/products/host-bus-ad ... mily-tab-2

О других не знаю, не пробовал.
Аватара пользователя
alex
Администратор
 
Сообщения: 6746
Изображения: 0
Зарегистрирован: 05 дек 2012, 14:10
Откуда: Киев
Национальный флаг:
Ukraine
Пол: Мужской

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение orfey » 04 апр 2015, 18:27

эти платы очень дорогие длядомашнего использования на RAID из 2 винтов. Или я не туда посмотрел?
Аватара пользователя
orfey
 
Сообщения: 14
Зарегистрирован: 13 дек 2012, 19:42
Пол: Пол не указан

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение assam » 05 апр 2015, 23:01

Установил 21 сборку: не работают каналы условного доступа, бесплатные работают все кроме biss(all tuners busy) - как будто не работает wicard. Помогите!
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Аватара пользователя
assam
 
Сообщения: 78
Зарегистрирован: 02 мар 2013, 20:31
Откуда: Армянск
Национальный флаг:
Ukraine
Пол: Пол не указан

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение alex » 06 апр 2015, 07:21

assam писал(а):Установил 21 сборку: не работают каналы условного доступа, бесплатные работают все кроме biss(all tuners busy) - как будто не работает wicard. Помогите!

Вы используете плагин "DVBAPI-2.x.x" который не работает с Wicard, он предназначен для Oscam.

Wicard - DVBAPI-1.0.6
Oscam - DVBAPI-2.x.x
Аватара пользователя
alex
Администратор
 
Сообщения: 6746
Изображения: 0
Зарегистрирован: 05 дек 2012, 14:10
Откуда: Киев
Национальный флаг:
Ukraine
Пол: Мужской

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение assam » 06 апр 2015, 17:46

Спасибо за ответ, но изменение версии ничего не дало.
Аватара пользователя
assam
 
Сообщения: 78
Зарегистрирован: 02 мар 2013, 20:31
Откуда: Армянск
Национальный флаг:
Ukraine
Пол: Пол не указан

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение assam » 06 апр 2015, 18:09

Не знаю что, но что-то я накрутил с channels.conf. Вернул старый файл все заработало. Спасибо.
Аватара пользователя
assam
 
Сообщения: 78
Зарегистрирован: 02 мар 2013, 20:31
Откуда: Армянск
Национальный флаг:
Ukraine
Пол: Пол не указан

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение gales » 17 май 2015, 14:49

Подскажите, пожалуйста, возможна ли работа плагина LostFilm ? lost film for AceStreem and Libtorrent TDW 0.4.9 Список фильмов открывает, но при попытке запуска пишет: ошибка скрипта.
Аватара пользователя
gales
 
Автор темы
Сообщения: 88
Зарегистрирован: 23 ноя 2013, 04:49
Пол: Пол не указан

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение alex » 17 май 2015, 15:47

gales писал(а):Подскажите, пожалуйста, возможна ли работа плагина LostFilm ? lost film for AceStreem and Libtorrent TDW 0.4.9 Список фильмов открывает, но при попытке запуска пишет: ошибка скрипта.

Должен работать. AceStream включен?
Аватара пользователя
alex
Администратор
 
Сообщения: 6746
Изображения: 0
Зарегистрирован: 05 дек 2012, 14:10
Откуда: Киев
Национальный флаг:
Ukraine
Пол: Мужской

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение Arleckin » 17 май 2015, 20:43

gales писал(а):Подскажите, пожалуйста, возможна ли работа плагина LostFilm ? lost film for AceStreem and Libtorrent TDW 0.4.9 Список фильмов открывает, но при попытке запуска пишет: ошибка скрипта.

была такая неприятность с этим плагином, по непонятным причинам в нем не работал Ace Stream (только в нем), вылечилось заменой диска на котором стоял Alex@ELEC
1 Alex@ELEC Asrock FM2A88X-ITX+, AMD A10-5700, msata 30Gb ssd, 8Gb ddr3 + 2Tb +3Tb
3 openelec HummingBoard-i2eX 32Gb SSD, 2Gb MicroSD
в 2014 сезоне удачно "уронил", теперь женат Kiss My Biker Ass
Аватара пользователя
Arleckin
 
Сообщения: 75
Зарегистрирован: 21 ноя 2013, 13:29
Откуда: MSK
Национальный флаг:
Russia
Пол: Мужской

Re: вопрос по сборке AlexELECv5-20150303-r0021

Сообщение gales » 17 май 2015, 22:08

alex
С KinoPoisk AceStream работает, а с LostFilm не работает. Может мне лог показать? В нём что либо отразится?
Аватара пользователя
gales
 
Автор темы
Сообщения: 88
Зарегистрирован: 23 ноя 2013, 04:49
Пол: Пол не указан

Пред.След.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в Подсказки, описания и FAQ по Alex@ELEC

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8


Premodded assemblage from ATS